http://●●の CSS ファイルおよび JS ファイルに Googlebot がアクセスできません

「http://●●の CSS ファイルおよび JS ファイルに Googlebot がアクセスできません」というメールが届いたら・・・
ちょっと焦りますよね;なんでだろうって。。。

理由はこちらです↓↓
WordPress 4.2.3 セキュリティとメンテナンスのリリース

なのでWordpressを4.2.3にバージョンアップすれば解決します!

バージョンアップするときは
もしもに備えて、必ずバックアップをとってから!です!

PAGE TOP